
Information of Keyboard 

    

   Back Space (Delete word or Back) 

 

 

   Enter Ok, Yes, No, Open & Next step  

 

 

  ShiftBeginning Character Capital 

 

 

  Left, Right, Up and Down Arrow 

 

 

   TabMore the spaceIncrease &Move Text  

 

  

  Start Logo OR Windows Logo Open Start Button 

 

   

  Right Click  Open Options & Instruction  

 

  

   

  Move Tool Object Move (Shapes, Word art & Picture) 

 

 



 

1. Home KeyLine beginning position.   

2. End Key Line ending position. 

3. Caps Lock  All character capital (Ctrl + Shift + A) 

4. Num Lock  Active number  

5. Print Screen  It is capture the screen. 

6. Page up  Page first position. 

7. Page Down  Page ending position. 

How to find on screen keyboard? 

 Click on start button  

 Click on all programs  

 Click on accessories  

 Click on ease of access  

 Choose on screen keyboard 

OR 

 Windows logo with 'R' press in keyboard  

 Type 'OSK' the enter  

1. Windows logo with 'D' press in keyboard. 

 Open programs minimize & Maximize   

2. Windows logo with 'E' press in keyboard.  

 Open my computer. 

3. Windows logo with L press in keyboard. 

 Switch user account OR another account open. 

4. Windows logo with 'R' press in keyboard. 

 Open 'Run' (All programs open) 

5. Windows logo with 'F' press in keyboard.  

 Research (any file & folders search) 

6. Ctrl + Shift + Tab  3D effects open programs tab show. 

7. Alt + Tab   Open programs normal tab show. (Jump program) 

 

F1  Help (Computer software & Hardware information provide) 

F2  Rename (Any file and folders Select situation) 



F3  Research (File and folders search) 

Alt +F4 All Programs close (more time press turn off computer) 

F5  Refresh computer  

1. Windows logo with ‘R’ press in keyboard. 

 Type ‘Dxdiag’ (Computer system information provide) 

 Click on ok or Enter. 

2. Windows log with 'R' press in keyboard. 

 Type 'prefetch/temp & %temp% (Show running virus) 

 Click on ok or Enter. 

3. Windows logo with ‘R’ press in keyboard. 

 Type ‘CMD’ (Command) 

 Click on ok or Enter  

4. Windows logo with ‘R’ press in keyboard. 

 Type ‘Calc’ (Calculator) 

 Click on ok or Enter . 

5. Windows logo with 'R' Press in keyboard. 

 Type 'charmap' (Wingdings, Pusupti, Symbol &Preeti) 

 Click on ok or Enter. 

6. Windows logo with ‘R’ press in keyboard. 

 Type ‘Mspaint ’ (Drawing) 

 Click on ok or Enter. 

7. How to find Calculator and Character Map? 

 Click on start button. 

 Go to all programs (programs). 

 Go to accessories. 

 Choose calculator and other.  

Information of Mouse  

Right clickOpen options & Instruction  

Left clickSelect, Two time click open & Left click and drag move  

Scroll Page up and page down  

Ctrl + Scroll drag up zoom in 

Ctrl + Scroll drag down zoom out   

Type of keyboard and mouse  

Keyboard    Mouse  

PS2     PS2 

USB     USB 

Wireless     Wireless 



Sensor  Sensor 

1. How to Search file and Folders? 

 Click on Start Button. 

 Click on Search. 

 Type file and folders name.  

 Click on Search. 

 Choose file and folders. 

10. Write full from CPU? 

Central Processing Unit  

11. Write Meaning of Turn Off, Log Off, Restart, Standby & Switch user? 

Turn off Computershuts down windows so that you can safely turn off the 

computer. 

Log off Computer Closes yours programs and ends your windows session. 

Restart ComputerShuts down windows and then start windows again. 

Stand By computerputs your computer in low-power starter so that you 

can quickly resume your windows session. 

Switch UserLets another user log on while your programs and files remain 

open. 

 

1. Write 5 Input and Output Devices. 

Input Devices. Output Devices. 

i. Mouse i. Speakers  

ii. Keyboard ii. Printer 

iii. Microphone iii. Headphone 

iv. Digital Camera iv. Plotter 

v. Touch Screen  v. Projector 

vi. Joystick vi. Monitor 

2. What is input and output device? 

Input Device:An input device is any hardware device that sends data to a 

computer, allowing you to interact with and control the computer. The picture 

shows a Logitech trackball mouse, an example of an input device. The most 

commonly used or primary input devices on a computer are the keyboard and 

mouse 

Output Device:An output device is any device used to send data from a 

computer to another device or user. Most computer data output that is meant 

for humans is in the form of audio or video. Thus, most output devices used 

by humans are in these categories. Examples include monitors, projectors, 

speakers, headphones and printers. 

1. What is computer? 

Computer is an electronic device that is designed to work with 

Information. The term computer is derived from the Latin term ‘computare’, 

http://ecomputernotes.com/fundamental/introduction-to-computer/what-is-computer


this means to calculate or programmable machine. Computer can not do 

anythingwithout a Program. It represents the decimal numbers through a 

string of binary digits. The Word 'Computer' usually refers to 

the Center Processor Unit plus Internal memory. 

Computer Full Form  

C  Common 

O Operating 

M  Machine 

P  Particularly  

U  Used Fore 

T  Trade/ Technology 

E  Education  

R  Research   

Basic Computer Full Form. 

B  Beginning 

A  All Popular 

S  Symbolic 

I  Instructions 

C  Code 

3. What is software and hardware? 

Software is a general term for the various kinds of programs used to 

operate computers and related devices. Software is often divided into two 

categories. Systems software includes the operating system and all the 

utilities that enable the computer to function. Applications software includes 

programs that do real work for users. 

Hardware: -computer hardware is the collections of physical parts of a 

computer system. This includes the computer case, monitor, keyboard and 

mouse. It also includes all the parts inside the computer case, such as the 

hard disk drive, motherboard, video card, and many others. Computer 

hardware is what you can physically touch. 

 

4. What is different between file and folder? 

File:-A collection of data or information that has a name, called the 

filename. Almost all information stored in a computer must be in a file. There 

are many different types of files: Data files, text file, Program files, directory 

files, and so on. 

Folder: -A folder is a virtual location where programs, files and other folders 

can be located. Computer with an Apple, Microsoft Windows, or other GUI 

operating system have folder to help users store and organize their files and 

are accessed using a file Manager.  

 

Information of Desktop 

 

5. How to arrange desktop icons? 

 Right click on desktop  

 Click on view  

http://ecomputernotes.com/fundamental/introduction-to-computer/what-is-cpu
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 Click on sort by.  

 Choose options (Name, Size, Item type..etc) 

6. How to hide desktop all icons? 

 Right click on desktop.  

 Go to view.  

 Click on show Desktop icons unmark.  

7. How to show desktop default icons? 

 Right click on desktop 

 Click on personalize  

 Click on change desktop icons  

 Choose your default desktop icons   

 Click on apply  

 Click on ok  

8. How to move task bar? 

 Right click on task bar. 

 Click on lock the taskbar unlock.  

 Left click mouse drag. (Top, Down, Left and Right) 

 Right click on taskbar.  

 Lock the taskbar. 

9. How to hide task bar? 

 Right click on task bar. 

 Click on properties. 

 Click on auto hide the task bar option check.  

 Click on apply. 

 Click on ok.  

10. How to change mouse pointers? 

 Click on start button. 

 Click on control panel. (Setting) 

 Two times left click on mouse options. 

 Click on mouse pointers. 

 Click on Browse. 

 Choose mouse pointers  

 Click on open. 

 Click on apply.  

 Click on ok. 

OR 

 Right click on desktop. 

 Click on personalize. 

 Click on change mouse pointer. 

 Click on browse. 

 Choose mouse pointer. 

 Click on open. 



 Click on apply.  

 Click on ok. 

11. How to create user account? 

 Click on start button. 

 Click on control panel. (Setting) 

 Two times left click on user account. 

 Click on manage other account. 

 Click on create a new account. 

 Type your account name ( Arjun Shrestha) 

 Choose your account type. (Standard user & Administrator) 

 Click on create account. 

 Choose your account.  

 Click on create password. 

 Type your password. (******) 

 Re-type your password.(******) 

 Click on create password. 

12. How to delete user account? 

 Click on start button. 

 Click on control panel. (Setting) 

 Two times left click on user account. 

 Click on manage another account. 

 Choose your delete account. 

 Click on delete the account. 

 Click on delete all file. 

 Click on delete account.  

13. How to Create, Rename, Delete &Restore folder? 

 Right click on desktop. 

 Go to new. 

 Click on folder then type folder name. (Song, video) 

 Then two times left click desktop. 

OR 

 Ctrl + Shift + N create a new folder 

Delete: 

 Choose Folder Then right click. 

 Click on Delete Options Then click on Yes. 

  OR 

 Choose folder Then Press Keyboard options Delete.Then Enter. 

Rename 

 Choose folder then right click.  

 Click on Rename options.  

 Then type folder name. (Arjun, Mamita&Riya) 

 Then two times click on desktop. 



  OR 

 Select file & folders then press keyboard options "F2". 

 Then type folder Name. (Samir & Ashok) 

 Click on desktop area. 

Restores 

 Two times left click on Recycle bin.  

 Choose your delete file & folders. 

 Right click on file &folders.  

 Click on Restores. 

 Then close recycle bin. 

14. How to make con, aux, prn&nul folders? 

 Ctrl + Shift + N create a new folder.  

 Press key board key Alt + 255. 

 The type your required folders name.  

 Click on desktop area. 

15. How to change desktop wallpaper & image? 

 Right click desktop. 

 Click on personalize.  

 Choose Desktop background Themes &Wallpaper. 

Image: 

 Right click on desktop. 

 Click on personalize.  

 Click on desktop background. 

 Click on browse. 

 Open my compute. 

 Open (D: / E:) drives. 

 Open your image folders 

 Choose image. 

16. How to Change Screen Sever? 

 Right click on Desktop. 

 Click on personalize. 

 Click on Screen Saver. 

 Choose Screen Saver "3D text". 

 Click on setting.  

 Then type custom name. (ArjunShrestha) 

 Another setting maintains. 

 Then Two times "Ok". 

17. How to hide file and folders? 

 Choose file and folders. 

 Right click on file and folders. 

 Click on properties. 

 Click on hidden menu check. 

 Click on apply. 



 Click on ok. 

 Right click on desktop. 

 Click on refresh. 

OR 

 Choose file and folders. 

 Press keyboard options ‘F2’. 

 AgainAlt +0160 press in keyboard. 

 Click on desktop area. 

 Go to folder center. Then right click.  

 Click on properties.Click on customize.   

 Click on change icons.Choose hide icons.   

 Click on ‘ok’. 

 Click on apply. 

 Click on ‘ok’. 
18.  How to find hide file and folders? 

Click on Start button. 

Click on Control panel. (Setting) 

Two times left click on folders options. 

Click on view. 

Click on show hidden file and folders menu check. 

Click on apply. 

Click on ‘ok’. 
OR 
 

Left conner right conner mouse drag. 

Choose hide folders. 

Right click on folders. 

Click on properties. 

Click on customize. 

Click on change icons. 

Choose show icons. 

Click on ok. 

Click on apply. 

Click on ‘ok’. 

Press keyboard options ‘F2’. 

Type folders Name. (Song, Video, Others) 

Click on desktop. 
 

Microsoft Word 2007 

 

1. What is Microsoft word? 

Microsoft word is one processing database management program. This program 

is developed by Microsoft CorporationITD in USA. So it is developed by American 

language. It has all kind of word processing facilities like to create, edit, format, 



save and print document, to check spellings and grammar, to search for 

synonyms and antonyms meaning. 

2. How to Open Microsoft Word? Write 3 Method. 

 Windows logo with 'R' keyboard options  

 Then type "WinWord" click on OK or Enter  

OR 

 Click on Start button  

 Click on 'Run'  

 Then type "WinWord" 

 Click on OK or Enter  

OR 

 Click on Start button  

 Click on all programs (programs) 

 Choose Microsoft office  

 Click on Microsoft office word 2007……….2010 

3. What is different between save and save as? 

Save Save as 

 One time save  Many time save 

 One location   Different location 

 One format  Different format 

 One file name  Different file name 

 No password change  Password change  

 

4. What is function of File & Office button? 

New  

Open  

Save  

Save AS  

Print (Print Preview) 

Prepare 

Send (Publish) 

Close (Word options) (Exit word) 

5. Write MS-Word short-cut Key? 

1. Ctrl + A → Select all  

2. Ctrl + B → Bold  

3. Ctrl + C → Copy 

4. Ctrl + D → Duplicate font  

5. Ctrl + E → Alignment center text  

6. Ctrl + F → Find  

7. Ctrl + G → Go to Page  

8. Ctrl + H → Replace  

9. Ctrl + I → Italic  

10. Ctrl + J → Justify 

11. Ctrl + K → Hyperlink 

12. Ctrl + L → Alignment left text  

13. Ctrl + M → Tab Indent 

14. Ctrl + N → New word open 



15. Ctrl + O → Open Old Document 

16. Ctrl + P → Print  

17. Ctrl + Q → Back indent 

18. Ctrl + R → Alignment Right  

19. Ctrl + S → Save  

20. Ctrl +T → Crate hanging indent 

21. Ctrl + U → Underline 

22. Ctrl + V → Paste  

23. Ctrl + W → Close  

24. Ctrl + X → Cut 

25. Ctrl + Y→ Redo 

26. Ctrl + Z → Undo 

27. Ctrl + ]→ Increase font size   

28. Ctrl + [→Decrease font size  

29. Ctrl + Shift + > → Increase font size  

30. Ctrl + Shift + < → Decrease font size  

31. Ctrl + Shift + P → Change the font  

32. Ctrl + Shift + F → Change the font  

33. Ctrl + Shift + S → Apply Style  

34. Ctrl + =+ → Subscript  

35. Ctrl + Shift + =+ → Superscript  

36. Ctrl + 5 → 1.5 Line spacing  

37. Ctrl + 1 → 1.2 Line spacing  

38. Shift + F7 → Thesaurus  

39. Ctrl + Shift + G → Word Count  

40. Alt + = → Edit Equation  

41. Ctrl + F9 → Empty Field Equation  

42. F9 → Update filed equation  

43. Shift + F9 → Update filed equation  

44. Alt + Click → Research meaning  

45. Alt + Shift + N → Merge to new 

document  

46. Ctrl + Shift + E → Track changes  

47. Ctrl + Alt + S → Split document  

48. Ctrl + F12 → Open 

49. Alt + Ctrl + F2 → Open 

50. Shift + F12 → Save  

51. Alt + shift + F2 → Save  

52. F12 → Save as  

53. Ctrl + F2 → Print preview  

54. Alt + Ctrl + I → Print preview  

55. Ctrl + Shift + F12 → Print  

56. Alt + F4 → Exit or Close  

57. Ctrl + Shift + C → Format Copy 

58. Ctrl + Shift + → Format Paste 

59. Ctrl + Shift + F5 → Book mark  

60. Shift + Delete → Cut  

61. F4 → Redo 

62. F5 → Go to 

63. F6 → Active Menu bar 

64. F7 → Spelling  

65. Ctrl + Num + 5 → Select All  

66. Alt + Backspace → Undo 

67. Shift + F5 → Go back  

68. Alt + Ctrl + Z → Go back  

69. Ctrl + Alt + V → Special paste  

70. Alt + Ctrl + N → Normal View  

71. Alt + Ctrl + O → Outline View  

72. Alt + Ctrl + P → Page Layout View  

73. Alt + Ctrl + M → Insert comment  

74. Ctrl + Shift + Enter → Column Break  

75. Alt + Shift + D → Date field  

76. Alt + Shift + T → Time field  

77. Alt + Ctrl  + D → Endnote  

78. Alt + Ctrl + F → Footnote  

79. Alt + Shift + → Page Number field  

80. Alt + VH →Header Active  

81. Alt + Ctrl + 1 → Apply Heading 1 

82. Alt + Ctrl + 2 → Apply Heading 2 

83. Alt + Ctrl + 3 → Apply Heading 3  

84. Alt + Ctrl + T → The Trademark 

Symbol  

85. Alt + Ctrl + C → Copyright Symbol  

86. Alt + IU → Format page number  



87. Alt + PSP → Page Setup 

88. Ctrl + shift + B → Bold  

89. Ctrl + Shift + W → Underline  

90. Ctrl + Shift + U → Underline  

91. Ctrl + Shift + D → Double Underline  

92. Ctrl + Shift + A → Caps Lock  

93. Shift + F3 → Chang Case  

94. Ctrl + Home → To the beginning line  

95. Alt + F11 → Display Microsoft Visual 

Basic Code  

96. Ctrl + Shift + L → Apply the List 

style  

97. Ctrl + F10 → Minimize and Maximize 

6. What is the function of Undo/Redo, Copy/Pest?  

 Undo: -This options is used to return to the previous Effect. (Back) 

 Redo: -This option is used to repeat the last Action. 

 Copy and Pest: -Highlight the text you wish to copy and right click and click copy, 

put your cursor where you want the text in the document and right click and click 

Paste.  

 Cut and Paste:-Highlight the text you wish to copy and right click and click cut put 

your cursor where you where you want the txt in the document and right click and 

click paste. 

7. Define meaning of B I U and X2, X2.? 

 B:-  Bold 

 I:-  Italic 

 U:Underline 

 X2:- Subscript  

 X2:-Superscript 

8. Write Function of Right/Left/Centre &Justify.? 

 Right:-Alignment Right Text  

 Left:-AlignmentLeft Text 

 Center:- Alignment Center Text  

 Justify:-Align text to both the left and right margins, adding extra space between 

words as necessary.   

9. How to add& removed Line Space? 

 Prepared Document click on home menu 

 Select text (Choose Line spacing Decrease and Increase Space) 

 Click on Line spacing Options(1.5, 2.0) 

10. How to Increase/Decrease font size form Keyboard? 

 Ctrl+Shift+> Increase Font Size 

 Ctrl+Shift+< Decrease Font Size 

11. How to Insert Number and bullets? 

 Click on Home Menu. 

 Click on Bullets and Numbering. 

 Choose Bullets and Numbering. 

12. How to Maintain Nepali font form Proofing? 

 Click on Office button.(File) 



 Click on word options.(Options) 

 Click on proofing.  

 Click on auto correct options. 

 Click on auto format as you type then replace as you type.  

 "Straight quotes" with "Smart quotes" 

 "Options unmark" 

 Then two times "Ok"  

13. How to keep password your document? 

 Prepare your document. 

 Click on office button.  

 Click in save as. (F12) 

 Type your file name. (Abc.Doc/ XX.doc) 

 Click on tools options. 

 Click on general options.  

 Type your required password. (*******) 

 Type your modify password. (***) 

 Re-type your password. (*******) 

 Re-type your modify password. (***)  

 Click on ok or Enter  

 Click on save  

14. How to keep password your old document? 

 Open your old document. 

 Click on office button. (File) 

 Click on prepare. (Protect document) 

 Click on encrypt document. 

 Type your required password. (*******) 

 Re-type your password. (*******) 

 Click on ok or Enter  

 Press keyboard key Ctrl + S.  

 

Projects 

1. Bio-Data  2. Letters 3. Articles 4. Add,..... 

 

Insert Menu 

15. How to insert Table, Shapes and Picture? 

 Click on Insert menu. 

 Click on Table. 

 Click on insert table.  

 Type number of column & row. 

 Then enter. 

Shapes:- 

 Click on Insert menu. 

 Click on Shapes then  

 Choose shapes  

 DrawShapes 

  



Picture: 

Click on Insert menu. 

 Click on Picture menu  

 Open my computer  

 Open D:/ E: drive  

 Open your picture folder 

 Choose Picture 

 Click on Insert 

16. How to Insert & Delete Column and Row? 

 Click on insert menu. 

 Click on table. 

 Click on insert table. 

 Type number of Column & Row. 

 Then Enter. 

Delete: 

 Click on layout. 

 Click on above, below & Left, Right.  

OR 

 Selecta Row and Column then right click. 

 Click on Delete. 

 Choose Row and Column  

Links: 

Hyperlink: These options used to create connection between to Files like Web Base Menu. 

 Select required Text 

 Go to insert menu. 

 Click on Hyperlink. 

 Choose required file. 

 Click On ok. 
 

Bookmark:This option used to insert remainder of Paragraph.  

 Create File. 

 Select important paragraph. 

 Go to insert menu 

 Click on book Mark. 

 Type Book Name. (God) 

 Click on Add. 

 Click On ok. 

17. How to apply Book marks? 

 Open Save file. 

 Go to Insert Menu. 

 Click on Book Marks. 

 Choose marks your Bookmarks Text. 

 Click On Go to. 

 You can see bookmarks text. 

 



Cross-reference: This option use to insert book marks text anther place ashighlight 

paragraph. 

 Go to insert menu. 

 Create book marks text. 

 Click on cross reference. 

 Choose your book marks form reference type. 

 Choose your book marks text. 

 Click on insert button.  

 

18. How to insert header and footer? 

 Click on insert menu. 

 Click on Header and footer. 

 Type your required Company Name or as you like. 

 As footer you can write your office address, Phone no, and web address or Email Id.  

19. How to insert different type page number? 

 Create more than 6 blank page. 

 Press Alt+PSP. 

 Click on Apply to then choosethis point forward 

 Click on Ok. 

 Repeat again as you want. 

 Press Alt+I+U for page number style format. 

 Chose format 

 Click on ok  

 Double click on Footer > Go to 1 or 2 section > Modify page number press Alt+I+U 
>Format> chose as you like  

20. How to insert textbox? 

 This option used to create notice and notes. 

 Click on insert menu. 

 Click on Text box. 

 Click on Draw text box. 

 Type required text. 
21. Write function of text wrap, drop cap& word art? 

Text wrap: 

If we our picture or shape not moves in one place to another place we can move to 

help of text warp and replace text Equal to  Picture area. 

Drop cap: 

Create a large capital latter at the beginning of a Paragraph. As a Newspaper. 

Word art:  

From word art we can write artful text and give the different style than normal text. 

 

22. How to insert signature line? 

 Click on insert menu. 

 Click on signature line. 

 Click on Ok. 

 Type your required word on require field.  

 Click on Ok  

23. How to insert Equation and Symbol? 

This option used to mathematics Equation and formula and different types Symbol  

 Click on insert menu. 



 Click on symbol. 

 Click on more symbol.  

 Type your required symbol. (Wingding, Symbol &Preeti) 

24. How to write text inside shape? 

 Then click on insert menu. 

 Click on shapes. 

 Choose shapes then draw shapes. 

 Then right click. 

 Click on add text. 

 Type your required text. 

Page Layout Menu 

 

25. How to insert Margin? 

 Prepare your document. 

 Click on page layout. 

 Click on margin. 

 Choose required margin (Left-1 right-1 button-1 top-1) 
26. How to insert page Size?  

 Prepare your document.  

 Click on page layout. 

 Size option. 

 Choose required size ( A4, A3, ….custom) 
27. How to insert column? 

 Type required paragraph. 

 Select paragraph. 

 Click on page layout menu.  

 Click on column. 

 Chose number of column > ok  
28. How to insert watermarks? 

 Prepare document. 

 Click on page layout or design.  

 Click on watermark. 

 Click on custom water marks. 

 Type your required watermark text. 

 Click on ok or enter. 
29. How to insert page Border? 

 Prepare document. 

 Click on Page layout or design. 

 Click on page borders  

 Choose border form Style or Art. 

 Choose border. 

 Click on ok. 
 

30. How to insert paragraph spacing? 

Prepare paragraph > choose indent or Spacing as you want. 

References Menu 

 

31. How to make table of contents? 

This option used to create the table of content on your document. 



 Create one blank page 

 Again create new  page  

 You can type required heading text  

 Select your heading text. 

 Go to reference menu. 

 Click on add text. 

 Chose level 1.  

 Press home key >type 1. And pace. 

 Click line end position. 

 Press Ctrl+enter key.  

 Type required heading. 

 You can create up to 4 or 5 pages. 

 Press ctrl +G type 1.  

 Go to table of content. 

 Choose table of content. 

 You can see table of contents. 
32. How to create citations & bibliography? 

 Click on references menu. 

 Click on insert citation options. 

 Click on add new source. 

 Choose your source.(Book, Art design and report and other) 

 Type your required information. 

 Click on ok. 

 Go to your table of contents top or down side.  

 Click on bibliography menu. 

 Choose bibliography. 

 You can see bibliography.  
 

Mailings Menu 

 

33. How to create mail merge? 

 Prepare letter. 

 Click on mailings menu. 

 Click select recipients. 

 Click on type a new list option. 

 Type yours required information. 

 Click on ok. 

 Choose location.  

 Then save yours date source. 

 Choose prepare mailing document   

 Click on Inset merge field option 

 Chose require data as you want  

Eg. Name, Address, …..title 

 

34. How to view prepare mail merge?  

 Click on mailings menu (You can create envelopes) 

 Click on preview results. 

 Click on auto check for errors. 

 Click on Ok  



RO 

 (Shift + Alt + N) merge to new Document. 

Review Menu 

 

35. How to Correction Meaning? 

 Choose your wrong meaning click on review menu  

 Click on spelling and grammar    

 Chose suggestion meaning (F7) 

36. How to search meaning? 

 Chose required word  

 Click on research menu  

 Click on go (Alt+left click) 

37. How to use comment? 

This option used to keep notes to view detail of statement. 

38. How to create track change? 

This option used to create link of word with paragraph. Its use to create quickly letter head 

and location 

 Click on review menu. 

 Click on track change. (Option) 

 Click on user change. 

 Click on proofing. 

 Click on auto correct option. 

 Replace word as you type. 

 Fill Dialog Box. 

  

39. How to protect document? 

 Prepare Document. 

 Click on Review Menu. 

 Click on Protect Document > restrict editing. 

 Click on restrict formatting and editing. 

 Click limit > Allow only this. 

 Click on yes, start enforcing protection. 

View Menu 

40. Print layout is:  

This options is used to set the document style as a print design. This layout is Default. 

 Click on view menu. 

 Click on print layout. 

41. Ruler is: 

This option is used to show page ruler and maintain paragraph. 

 Click on view menu. 

 Go to show hide menu. 

 Mark ruler options. 

42. Document map or navigation pen 

 This option is used to show your document heading list. 

 Click on view menu. 

 Go to show hide menu. 



 Mark document map option.  

 You can see heading list left side.  

43. Zoom is:  

This option is used to see the document in different size. 

 Click on view menu. 

 Click on zoom menu. 

 Choose the required percentage from current box. 

 Click on ok. 

 Note: actually size is 100% 

44. Arrange All: 

This option is used to arrange the all window adjust. 

 Click on view menu. 

 Click on arrange All. 

45. Macro is:  

This option is used to define (store) required text with special shortcut key for future use. 

 Click on view menu. 

 Click on macros. 

 Click on record macro. 

 You can get a box. 

 Click on keyboard. 

 Press any shortcut key. Example (Alt +1) 

 Click on assign and close. 

 Go to home menu. 

 Choose font or text. 

 Click on view menu. 

 Click on macros. 

 Click on stop recording. 

 

Microsoft Excel 2007 

46. Microsoft excel. 

Microsoft excel is an application sheet program. Where user can solve the different 

types of mathematical problems between columns and rows. 

Microsoft company developed this program so it is known as Microsoft excel. It is a 

spreadsheet program where we can insert data, process them sort them, filter them and 

create chart from the date etc. 

 

The file of Ms-Excel is called workbook and its extension is XLS. 

Worksheet: the large working area of a workbook is called worksheet. There are 65536 

and columns in a worksheet. 

Cell: The intersection between row and column is called cell. Each cell contains 

32000n Characters.  

47. How to open Excel?  

 Click on start button. 

 Click on Run the type "Excel" 

 Click on Ok. 

OR 

 Windows logo whit 'R' Press in Keyboard. 



 Type Excel the Enter. 

 

48. Excel Short cut key  

1. Work Book →Work Sheet Store 

2. Work Sheet →Data store 

3. Total Work sheet Rows → 1048576 

4. Total Work Sheet Column →16384 

XFD 

5. Active Rows → 65536 

6. Active Column → 256 

7. Once Cell Write Character →32000 

8. Ctrl + Space bar → Column Select  

9. Shift Space bar→ Row Select  

10. Ctrl + → Row and Column Insert  

11. Ctrl - → Row and Column Delete 

12. Ctrl +→ Insert Dialog Box Active 

13. Ctrl - → Delete Dialog Box Active  

14. Ctrl +;→Date 

15. Ctrl + Shift +;→ Time 

16. Ctrl + Shift + &→ Apply the outline 

border  

17. Ctrl + Shift +! → Active Number  

18. Ctrl + Shift + # → Active Custom 

options  

19. Ctrl + Shift + $ → Active currency 

20. Ctrl + 9 →Hide Row  

21. Ctrl + Shift + ~ → Apply the general 

number format  

22. Ctrl + Shift + (→ Unhide Row 

23. Ctrl + 0 →Hide Column  

24. =Now() and Enter → Date and Time 

25. =Today ( ) → Date 

26. Ctrl + Down Arrow → Last Row 

Show 

27. Ctrl + Right Arrow → Last Column  

28. Ctrl + Page up →Move to the previous 

sheet 

29. Ctrl + Page down→Move to the next 

sheet  

30. F11 → Automatic Select Data Create 

Chart 

31. Ctrl + 1→ Format Cell 

32. F2 → Edit the active cell Formula  

33. F4 → Absolute (Lock $A$) 

34. F5 → Go to dialog box  

35. Shift + F5 → Find and Replace  

36. Shift + F11 → Insert a new worksheet 

37. Shift + F2 →Edit a cell comment 

38. Shift + F3 → Insert Functions  

39. F4 → Insert a new worksheet 

40. Alt + Shift +F1 → insert a new 

worksheet 

41. Alt + WFF → Freeze Pane 

42. Ctrl + F3 → Define a name  

43. Ctrl + Shift + Enter → Enter a formula 

as an array formula  

44. Ctrl + Shift + F 3 → Create name form 

row and column labels  

45. Ctrl + Shift + O → Select all cells with 

comments  

46. Ctrl + E → Flash Fill  

47. Ctrl + Shift + → Filter 

Menu/Tab/Ribbon Bar 
 

 Row  : -  Horizontal group of cell is called row through 1 to 10,48,576. 

 Column : - Vertical group of cell is called column through A to XFD. 

 Range   :-  The selected area of sheet is called range. 

 Worksheet :- The primary documents that you use in excel to store and work 
with data. It is also called Spreadsheet. A worksheet contains number of cells that are 
organized into columns and rows.  

No of Columns  =  16,384  
No of Rows  = 10,48,576 
 
Insert Cells, Rows and Columns 
 
To insert cells, rows and columns in Excel: 

 Place the cursor in the row below where you want the new row or in the column to 
the left of where you want the new column.  

 Click the Insert button on the Cells group of the Home tab.  
 Click the appropriate choice: Cell, Row or Column. 

 
Delete Cells, Rows and Columns 
 
To delete cells, rows and columns: 



 Place the cursor in the cell, row or column that you want to delete.  
 Click the Delete button on the Cells group of the Home tab.  
 Click the appropriate choice:  Cell, Row or Column. 

 
Format Worksheet Tab 
 
You can rename a worksheet or change the color of the tabs to meet your needs. 

1. Open the sheet to be renamed.  
2. Click the Format button on the Home tab.  
3. Click Rename sheet.  
4. Type in a new name.  
5. Press Enter. 

 
To change the color of a worksheet tab: 

1. Open the sheet to be change the tab color.  
2. Click the Format button on the Home tab.  
3. Click Tab Color.  
4. Select the color.  

 
Insert and Delete Worksheets 

a) To insert a worksheet 
 Open the workbook.  
 Click the Insert button on the Cells group of the Home tab.  
 Click Insert Sheet. 

 
b) To delete a worksheet 
 Open the workbook.  
 Click the Delete button on the Cells group of the Home tab.  
 Click Delete Sheet. 

 
To Edit Custom Lists 

1. Click on the Microsoft Office button. 
2. From the bottom right, choose the Excel options. 
3. From the popular tab, click on Edit Custom Lists. 
4. Type your desired text as Baisakh, Jestha, Ashad…..uptoChaitra in the list entries 

box. 
5. Click on Add, then OK buttons. 

 
To merge or split the cells 

1. Click on the Home tab. 
2. From the alignment group, click on the drop-down arrow of merge & center. 
3. Click on the appropriate choice.. 

 
To change the number format 

1. Click on the Home tab. 
2. From the Number group, click on the drop-down arrow of Number Format. 
3. Chose the option Number Format from the bottom of the pop-up menu that displays. 
4. From the dialog box of Format cells, choose Number tab. 
5. Select Custom from the category box. 
6. Type your desired text as “Rs.” # in the General type box. 
7. Click on Ok button. 

Using constants in formulas 
If you use constant values in the formula instead of references to the cells (for example, 
=30+70+110), the result changes only if you modify the formula yourself. 
 



Using calculation operators in formulas 
Operators specify the type of calculation that you want to perform on the elements of a 
formula. There is a default order in which calculations occur, but you can change this order 
by using parentheses. 
Calculation order 
Formulas calculate values in a specific order. A formula in Excel always begins with an 
equal sign (=).  
Order of Calculation follows 
PEDMAS rule where the symbols have their usual meanings: 
P=Parentheses () 
E=Exponentiation ^ 
D=Divide / 
M=Multiply *    
A=Add + 
S=Subtract - 
Operator 
It is a sign or symbol which is use to perform an operation on one or more than one 
operands. 
For eg:    2 + 3 = 5 
Where ‘+’ is an operator, 
   2 and 3 are operands 
 2 + 3 is an argument/expression. 

 Types of operators 
There are four different types of calculation operators:- 

1. Arithmetic operators 
2. Comparison operators 
3. Text concatenation operators 
4. Reference operators 

 
1. Arithmetic operators 

To perform basic mathematical operations such as addition, subtraction or multiplication; 
combine numbers and produce numeric results using the following arithmetic operators: 

Arithmetic operator Meaning Example 

+ (plus sign) Addition 3+3 

– (minus sign) Subtraction  
Negation 

3–1 
–1 

* (asterisk) Multiplication 3*3 

/ (forward slash) Division 3/3 

% (percent sign) Percent  20% 

^ (caret) Exponentiation 3^2 

 
2. Comparison operators 

You can compare two values with the following operators. When two values are compared 
by using these operators, the result is a logical value either TRUE or FALSE. 

Comparison operator Meaning  Example 

= (equal sign) Equal to  A1=B1 

> (greater than sign) Greater than  A1>B1 

< (less than sign) Less than  A1<B1 

O
R

D
ER
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A
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>= (greater than or equal to sign) Greater than or equal to  A1>=B1 

<= (less than or equal to sign) Less than or equal to  A1<=B1 

<> (not equal to sign) Not equal to A1<>B1 

 
3. Text concatenation operator 

Use the ampersand (&) to join or concatenate one or more text strings to produce a single 
piece of text. 

Text operator Meaning Example 

& (ampersand) Connect two values to 
produce one continuous 
text value  

"North"&"Wind" 

4. Reference operators 
Combine ranges of cells for calculations with the following operators. 

Reference 
operator Meaning Example 

: (colon) Range operator, which produces one 
reference to all the cells between two 
references, including the two references 

B5:B15 

 
Using functions and nested functions in formulas 
Functions are predefined formulas that perform calculations by using specific values called 
arguments, in a particular order or structure. Functions can be used to perform simple or 
complex calculations.  
 
Nesting functions 
In certain cases, you may need to use a function as one of the arguments of another 
function. For example, the following formula uses a nested IF function as 
=IF(D5=“Manager”,7%*F5, 
IF(D5=“SuperVisor”,6%*F5,     IF(D5=“Marketing Officer”, 5%*F5,  
  IF (D5=“Secretary”, 4%*F5, 2%*F5)))) 
 
LIST OF FUNCTIONS 
 
FUNCTIONS - Functions are pre-formed formulas that perform calculation by using specific 
values in a particular order or structure. Functions can be used to perform simple or 
complex calculation. The structure of a function begins with an equal sign (=) followed by 
the function name (sum) an opening parenthesis '(' the arguments (2,  N3) for the function 
separated by commas & a closing parenthesis ')' 
 
 
FORMULA:- Formula are equation that perform calculation on values in your worksheet. A 
formula starts with an equal sign (=). For example:- the following formula multiples 2 by 3 & 
then adds 5 to the results = 5+2*3 
FORMULA BAR:-A bar at the bottom of the ribbon that you use to enter or edit values is 
termed as formula bar.  
Following are the functions: 
 
A) Math &Trig  function: 
 
1) ABS:- returns the absolute value of a number, a number without its sign.  



 Syntax:-  =  Abs (number) 
 Eg:     =Abs (-2) gives absolute value 2. 
2) SUM:- Adds all the numbers in a range of cells. 
 Syntax:- =SUM(number1, number Product:-  
(3) Multiplication:-Multiplies all the numbers given on arguments and return the products  
 Syntax:- =product(number1, number 2) 
4) Cos:-  Returns the cosine of given angle.  
 Syntax:- = cos(number) 

Eg:   = cos(60)  returns value 1.047 (60 number is the angle in radian for which you 
want the cosine.) 

5) Degrees:-  Converts radian into degree. 
 Syntax:- = degrees (angle) 
 
Angle is the angle in radians that you want to convert.  
6) Power :-Returns the result of a number  raised to power. 
 Syntax:- =power(number, power)  

 Eg: = power (5,2)    25   or 

   =5^2      25 
7) SQRT:- Returns a positive square root. 
 Syntax:- =SQRT(number) 
   Number is the number for which you want the square root. 

  Eg:   =SQRT(16)  4 
 
8) Max:- Returns maximum number from the cells. 
 Syntax:-=Max(number1, number2) 
9) Min:- Returns minimum number from the selected cells. 
 Syntax:- =Min(number1, number2) 
10) Count:- Counts number in cells. 
 Syntax:=count (number1,number 2) 
11) Average:- Returns average of number. 
 Syntax=average(number1,number2) 
 
B) Date and Time Function: 
1) Date:- Returns the number that represent the date in ms-excel date time code. 
 Syntax:- =date (YY, MM, DD) 
 Eg: =date (1930, 2, 23) =2 / 23 / 1930 
2) Now:- This function returns the current date and time. 
 Syntax:- =now() 
    =Today() returns date only. 
3) Time:-Returns the number into time. 
 Syntax:- =Time(HH,MM,SS) 
 
C) Logical Function: 
 
1) IF:- This function checks whether a condition is met, returns one value if true and 
another value if false. 
 Syntax:- 
 = IF (logical test, "value if true", "value if false") 
 Example:- 
 =IF (A1>32, "Pass", "Fail") 
2) AND:- This function checks whether all arguments are true and returns true, returns false 
if any of argument is false. 
 SYNTAX:- 
 =AND (logical1,logical2...) 
 Example:- 



 =IF(AND(C2>=32, D2>=32...) , "Pass", "Fail") 
3) OR:- This function checks whether any of the argument are true and returns true, returns 
false only if all arguments are false. 

SYNTAX:- 
 =OR(logical1, logical2) 
 Example:- 
 =IF (OR (C2<32, D2<32), "Fail", "Pass") 
 
4) RANK: - Returns the rank of a number from the list of number. 
 Syntax:- 
 =RANK (number, reference) 
 Eg: =RANK (G3, G$3: G$10) 

  
 
CONDITIONAL FORMATTING 
 
Conditional Formatting: - This is used to apply format to selected cells that meet specific 
criteria (condition) based on formula you specify. 

 Select the cell range which is to be formatted. 
 Select the home tab. 
 Click on conditional formatting from styles group. 
 Click on New rule. 
 Click on Format only cells that contain from New Formatting Rule dialog box. 
 Select the required formatting. 
 Click on ok, ok. 

 
Data validation:  Data Validation is used to prevent invalid data from being entered into a 
cell. 
1) Select the range of cells that you wish to validate. 
2)  Click Data Tools group > Data Tab > Data Validation. 
3)  Click the Settings tab in the Data Validation dialog box and specify the type of 
validation. 
4)  Optionally, arrange for an input message when the cell is clicked. 
5)  Specify Excel’s response to the invalid data. 
6) Click on Ok. 
 
Subtotal 
Returns a subtotal in a list or database. It is generally easier to create a list with subtotals 
by using the Subtotal command in the Outline group on the Data tab. Once the subtotal list 
is created, you can modify it by editing the SUBTOTAL function. 
Steps:  

1) Select the cell range that you want to sub-total. 
2) Click on the Sub-Total from the Outline group of the Data tab. 
3) Choose the appropriate choice that you want to Sub-Total. 
4) Click on Ok button. 

 
Auto filter 

The quickest way to select only those items you want to display in a list. 
1. Select the data. 
2. From data ribbon click on filter. 
3.  Click on drop down arrow and select the field name from the list which you want 

to display. 
Removing Auto Filter 

From data ribbon, click on filter.  

 



Chart 
Charts allow you to present information contained in the worksheet in a graphic 

format. Excel offers many types of charts including: Column, Line, Pie, Bar, Area, Scatter 
and more.  To view the charts available click the Insert Tab on the Ribbon. 
 
Create a Chart 

 Select the cells that contain the data you want to use in the chart.  
 Click the Insert tab on the Ribbon.  
 Click the type of Chart you want to create. 

 
Modify a Chart 
To modify the labels and titles: 

 Click the Chart. 
 On the Layout tab, click the Chart Title or the Data Labels button.  
 Change the Title and press Enter. 

 
To Change The Data Included In The Chart: 

 Click the Chart. 
 Click the Select Data button on the Design tab.  

 
To move the chart: 

 Click the Chart and Drag it another location on the same worksheet.   
  OR 

 Click the Move Chart button on the Design tab.  
 Choose the desired location (either a new sheet or a current sheet in the workbook)  

 
Goal Seek  

This submenu adjusts the value in a specified cell until a formula that is dependent 
on that cell reaches a target value. It can also be define as Excel has a built-in tool called 
Goal Seek, which is use to find the coefficient to the power law function. 
Steps:- 

 Select a cell containing formula. 
 Click Data ribbon. 
 Click on what if analysis. 
 Click on Goal Seek. 
 A goal seek dialog box will appear. 
 Set cell which is to be changed, 
 set target value have to be in changed mode and  
 give cell address which is used to be changed.  
 Click on OK. 

 
 
Scenario Manager 

Excel's Scenario Manager is a tool that can be used to determine different projected 
outcomes of data by changing different cells within a Worksheet model. 
Steps:- 

 From the top of Excel, click the Data ribbon. 
 On the Data menu, locate the Data Tools panel.  
 Click on the What if Analysis item and select Scenario Manager from the menu.  
 When you click Scenario Manager, a scenario manager dialog box will appear. 
 Click the Add button. You'll then get another dialog box popping up. 
 Specify the name of the scenario and changing cell range. 
 Then scenario values dialog box will appear. 
 Specify the values.  
 Click on ok. 



 Repeat the process up to your requirement.  
 Then click the Summary to verify the report. 

 Click on ok. 
 

PowerPoint 2007/2010 

 

49. Microsoft PowerPoint? 

Microsoft PowerPoint or just PowerPoint is a presentation program by Microsoft 

Corporation ITD. It is part of the Microsoft office. Microsoft PowerPoint in a program 

used to create successfully presentations. The document designed in PowerPoint 

can be printed or displayed with a video or a slide projector. The software allows 

users to create anything from basic slide shows to complex presentations. 

PowerPoint is often used to create business presentations, but can also be used for 

educational or informal purpose.    

50. How to open Powerpoint? 

 Click on start button. 

 Click on 'Run' then type "Powerpnt" 

 Click on 'Ok' 

OR 

 Windows logo with 'R' Press in keyboard. 

 TypePowerpnt then enter. 

 

51. How to add custom animation and transition? 

 Prepare slide.  

 Click on animations menu. 

 Click on transition options. 

 Choose transition. 

 Then choose object OR yours Text. 

 Click on custom animations. 

 Click on add effects  

 Click on entrance. 

 Click on more effects.  

 Choose effects. 

52. How to insert PowerPoint song? 

 Prepare slide. 

 Go to insert menu 

 Click on sound options. 

 Choose song then click open. 

 Click on automatically options. 

 Click on sound options. 

 Click on play sound. 

 Choose play to across slide.  

53. How to insert PowerPoint video? 

 Prepare slide. 

 Go to insert menu 

 Click on video options. 

 Choose video then click open. 



 Click on automatically options. 

 Click on movie options. 

 Rewind movie after playing menu check. 

  Play full screen menu check. 

Email-Internet 

 

54. What is internet? 

The internet is a world wide public network of computers in which people can join and 

use multiple service such as sharing of information. The World Wide Web (WWW) is 

one of the major service of the internet who hosted information of almost about anything 

one might like to search. 

55. Internet browse name?  

 Google chrome 

 Mozilla Firefox  

 Opera mini 

 Internet Explore   

56. How to download Image? 

 Open internet browser. 

  Click on new tab. 

 Type image name. 

 Choose image then click on view image. 

 Go to image center then right click on image. 

 Click on save as image. 

 Choose location (Desktop, My computer D:\ E :\) 

 Click on save. 

57.  How to download video? 

 Open internet browse. 

  Click on new tab. 

 Type www.youtube.com 

 Type required video name. 

 Choose video. Go to video link options. 

 Then some text delete ( https://www.)  Keep remaining part as it is. 

 Instead of https://www. Type (ss) then enter. 

 Click on download. 

 

58. How to convert date? 

 Open internet browser. 

 Click on new Tab 

 Type www.rajan.com 

 Click on date convert.  

 Choose English or Nepali date.  

 Type your date of birth. 

 Click on date convert. 

59. How to create Gmail ID? 

 Open internet browse. 

 Click on new tab. 

https://www/
https://www/
http://www.rajan.com/


 Type www.Gmail.com 

 Click on create account.  

 Then type required text. 

 Click on next options. 

 Go to I agree. 

 Click on continue options. 

 Type verification cod. 

 Click on continue  

 Click on continue to gmail. 

 Then for time next options click 

60. How to send mail with attach document? 

 Open gmail ID. 

 Click on compose. 

 To: Keep gmail ID (arjunshrestha2054@gmail.com) 

 Subject: Company file, Citizenship and Others 

 Some type sms (please find the attach file or thank you.) 

 Click on attach file  

 Choose yours document location. 

 Choose yours document.  

 Click on open or some time wait.  

 Click on Send. 

61. How to use Gmail free storage space (15 G.B)? 

 Open gmail ID. 

 Click on google apps. 

 Click on Photo. 

 Click on upload. 

 Choose your document Location. 

 Choose document. 

 Click on open. Wait for some minute 

 Click on Ok 

 

Scanning/Printing/Photocopy 

 

62. How to scan Photo and other file? 

 Click on start button.  

 Click on device and printers 

 Choose printer.  

 Click on start scan. 

 Choose Resolution. (300) 

 Click on scan.  

OR 

 Open Photoshop. 

 Click on file. 

 Go to import the choose printer name. Example. (Samsung SCX-4521G, Brother DCP-300) 

 Click on scan then some time waits. 

 Arrange yours document.   

http://www.gmail.com/
mailto:arjunshrestha2054@gmail.com


63. How to printing file and document?  

 Open file. 

 Go to office button.(Ctrl +P) 

 Click on print options. 

 Choose yours print page  

 Choose yours copies. 

 Click on ok. 

 

64. How to photocopy your document? 

 Maintain your printer. 

 Put your copy file. 

 Put your number of copy. 

 Then press start button. 

 

Project Work  

1. Cover page. 

2. Bio-data -2 

3. Prepare company letter head. 

4. Prepare form.  

5. Progress report  

6. Official letter and personal letter-1 

7. Article like newspaper.-1 

8. Menu of cafe and restaurant-1 

9. Shapes and logo. 

10. Life cycle animals  

11. Company register letter.  

12. Shapes chart of organization. 

13. Certificate and passage-1 

14. Normal bill, vat bill, pan bills, receipt bill -4 

15. Id card/ normal visiting card-2 

16. Self-prepare official document-4 

17. Prepare brochure  

(Project should be self-Prepare with Soft copy. Does notacceptcopy /pest and similar 

type's projects.) 
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Shift    : ………………………………………………….LAB :……………………………………………………… 

Join Date   : 2076/_____/_____      End Date: 2076/________/_________ 

Teacher  : ………………………………………………………………………………………………………….  

SN Level Exam Date 
Full 

Marks 

Pass 

Mark 

Obtain 

Marks 

Result 

Pass/Fail 

Signature of 

Teacher 

1 Level – 1 2076/……/…… 
     

2 Level – 2 2076/……/…… 
     

3 Level – 3 2076/……/…… 
     

4 Level – 4 2076/……/…… 
     

5 Level – 5 2076/……/…… 
     

6 Level – 6 2076/……/…… 
     

7 Level – 7 2076/……/…… 
     

8 Level – 8 2076/……/…… 
     

9 Level –  9 2076/……/…… 
     

Key Note 

1. k|To]s z'qmaf/ lgMz"Ns kl/Iff ;+~rfng x'g] 5 . clgjf{o ?kdf kl/Iffdf ;fd]n x'g] kg]{ 5 . sf/0fa; kl/Iffdf ;fd]n x'g 

g;s]df ?=!))÷– sf] /l;b sf6L cfO{[taf/ kl/Iffdf ;fd]n x'g ;Sg] 5 . o; pk/sf] s'g} u'gf;f] tyf ;'gjfO{ x'g] 5}g .  

2. kl/Iff lbP kl5 cfkm\'n] k|fKt u/]sf] c+sdflysf] rf6{dfe/fO{ cf–cfˆgf] lzIfsnfO{ x:tfIf/ u/fO{ k|dfl0f ug'{ kg]{ 5 .  

3. Pp6f Level kf; geO{ csf]{ Level sf] sf]if{ Join ug{ kfO{g] 5}g . an hkmltjf x]nr]qmfO{ u/L dflysf] lgb]{lzsf kfng 

gePsf] sf/0f lzIf0f l;sfO{ k|lqmof k|efljt ePdf Aoj:yfkg lhDd]jf/ x'g] 5}g .  

4. Aojxfl/s hl6ntfsf] cj:yfdf Aoj:yfkg jf lzIfsnfO{ hfgsf/L u/fO{ clwtd !% lbg ;Dd ljbf lng ;lsg] 5 .  

5. Class 5f8]/ Class Re-join ubf{ !% lbg b]lv ! dlxgf ;Dd xflh/ gePdf lgwfl/t z"Nssf] %)Ü yk /sdsf] ekfO{ 

sf6L sIff ;'\rf? ug{ ;lsg] 5 . $% lbgjf ;f] eGbf al9 ePdf k'0f{ z'Ns ltl/ sIff ;\'rf? ug{ ;lsg] 5 .  

6. sIff sf]7fdf df]jfO{n tyf cGo pks/0f rnfpg] kfO{g] 5}g . dof{lbt / cg'zfl;t eO{ k7g kf7g df ;xeflu x'g' kg]{ 5 .  

7. k|df0f kqlngsf] nflu sf]if{ ;lsP kl5 Performance Statement ;lxt clgjf{o ?kdf Project k]z ug' kg]{ 5 .  

8. e'QmfgL e} ;s]sf] /sd lkmtf{ x'g] 5}g . o; ljifo pk/ s'g} u'gf;f] tyf ;'gjfO{ x'g] 5}g .  

9. s'g} ;d:of jf u'gf;f] ePdf Aoj:yfkg ;dIf lnlvt jf df}lvs hfgsf/L u/fpg ;lsg] 5 .  

 

d dfyL pNn]lvt zt{x? k'0f{?kdf kfng ug{ dGh'/ 5' . d]/f o;df s'g} u'gf;f] tyf c;xdlt 5}g elg k|dfl0ft ub{5' . 

 

__________________________ 


